Jump to content
[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Community Reputation

0 Neutral

My Information

  • Agent Count
    Less than 100
  1. i imported it but it didn't show up. anyone test it on LT 10?
  2. CANNOT believe i missed that. lol it works! thank you.
  3. I have been working on a widget that will display the number of tickets in the system from the requester email not equal to our support email so, the number of emailed tickets not from the monitors. My query works when i log into mySql and access the labtech DB. SELECT COUNT(*) FROM tickets WHERE RequestorEmail <> 'monitors@DOMAIN.com' but it only returns a 1 in the widget. I have included Screen shots of my config. Any help is appreciated.
  4. thanks very much. Just figured it out! much appreciated
  5. where is your file stored that location equals "/logo.png"? Sorry I'm a little confused. say i have my image on the desktop how should my ERB file look?
  6. can anyone help me with the config required to display an image? i cannot figure out where to put the URL or image.
  7. Correct! this seemed to work! so HTML but itll do until they get a fix. Is this the type of things you were seeing, and the above resolved it for you? Correspondence by Admin on 5/22/2015 8:26:41 AM ← PGh0bWwgeG1sbnM6dj0idXJuOnNjaGVtYXMtbWljcm9zb2Z0LWNvbTp2bWwiIHhtbG5zOm89InVy bjpzY2hlbWFzLW1pY3Jvc29mdC1jb206b2ZmaWNlOm9mZmljZSIgeG1sbnM6dz0idXJuOnNjaGVt YXMtbWljcm9zb2Z0LWNvbTpvZmZpY2U6d29yZCIgeG1sbnM6bT0iaHR0cDovL3NjaGVtYXMubWlj cm9zb2Z0LmNvbS9vZmZpY2UvMjAwNC8xMi9vbW1sIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcv VFIvUkVDLWh0bWw0MCI+DQo8aGVhZD4NCjxtZXRhIGh0dHAtZXF1aXY9IkNvbnRlbnQtVHlwZSIg Y29udGVudD0idGV4dC9odG1sOyBjaGFyc2V0PXV0Zi04Ij4NCjxtZXRhIG5hbWU9IkdlbmVyYXRv ciIgY29udGVudD0iTWljcm9zb2Z0IFdvcmQgMTUgKGZpbHRlcmVkIG1lZGl1bSkiPg0KPHN0eWxl PjwhLS0NCi8qIEZvbnQgRGVmaW5pdGlvbnMgKi8NCkBmb250LWZhY2UNCgl7Zm9udC1mYW1pbHk6 IkNhbWJyaWEgTWF0aCI7DQoJcGFub3NlLTE6MiA0IDUgMyA1IDQgNiAzIDIgNDt9DQpAZm9udC1m YWNlDQoJe2ZvbnQtZmFtaWx5OkNhbGlicmk7DQoJcGFub3NlLTE6MiAxNSA1IDIgMiAyIDQgMyAy IDQ7fQ0KLyogU3R5bGUgRGVmaW5pdGlvbnMgKi8NCnAuTXNvTm9ybWFsLCBsaS5Nc29Ob3JtYWws IGRpdi5Nc29Ob3JtYWwNCgl7bWFyZ2luOjBpbjsNCgltYXJnaW4tYm90dG9tOi4wMDAxcHQ7DQoJ Zm9udC1zaXplOjEyLjBwdDsNCglmb250LWZhbWlseToiVGltZXMgTmV3IFJvbWFu
  8. does anyone have a download for this? The website is down
  9. this seemed to work! so HTML but itll do until they get a fix.
  10. When a client responds to a support email via HTML I get back gibberish. Labtech support sent me some info to change an exchange mail box to only send and recive plain text but i cannot configure that on our 365 Admin portal. I can't be the only one with 365 and Labtech 10. Does anyone have any suggestions?
×
×
  • Create New...