Jump to content
[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Community Reputation

0 Neutral

My Information

  • Agent Count
    1500+
  1. Oh..we have tried that up and down in 100 different ways. The agent installs, but never connects into the LT server. LTSVC and LTSVC mon get to about 10mb of ram and then dump out and restart, thus never downloads the rest of the files or folders. Go back to 120.451.... works fine.
  2. Whatever this crash is, the last thing it does is the RtUserThreadStart and last thing it calls in that chain is a FltRequestOperationStatusCallback on c:\windows\system32\drivers\fltmgr.sys After which, it crashes and starts over
  3. Hello Fellow LT/Automate fans!! Anyone else have LT12 patch 12 or 2019 version whatever, where you see the ltsvc and ltsvcmon go into a constant crash and retry mode? You look in LT errors and all you see is this? LTService v190.37 - 2/8/19 10:14:57 AM - REMOTING PORT IS:42000::: LTService v190.37 - 2/8/19 10:14:57 AM - INIT CLR:4.0.30319.34209::: LTService v190.37 - 2/8/19 10:14:57 AM - Platform\OS: Win32NT\6 1::: LTService v190.37 - 2/8/19 10:14:57 AM - Janus Enabled based on Windows Version::: LTService v190.37 - 2/8/19 10:14:58 AM - Registered LTService for remoting on 42000.::: LTService v190.37 - 2/8/19 10:14:58 AM - REMOTING PORT IS:42000::: LTService v190.37 - 2/8/19 10:14:58 AM - INIT CLR:4.0.30319.34209::: LTService v190.37 - 2/8/19 10:14:58 AM - Platform\OS: Win32NT\6 1::: LTService v190.37 - 2/8/19 10:14:58 AM - Janus Enabled based on Windows If so..what did you do to fix it? All insight is appreciated TP
×
×
  • Create New...