Jump to content

Search the Community

Showing results for tags '12'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • MSPGeek
    • Announcements
    • The Geek Cast
  • ConnectWise Automate / Labtech
    • ConnectWise Automate / LabTech
    • ConnectWise Automate / LabTech - Development

Categories

  • ConnectWise Automate
    • Scripts
    • Plugins
    • SQL Snippets
    • Role Definitions
    • Automate PowerShell Code
    • Reports
    • Internal Monitors
    • Remote Monitors
  • ConnectWise Manage
    • API Interacting Code

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Location


Agent Count


INTERESTS


OCCUPATION


ICQ


WEBSITE


WLM


YAHOO


AOL


FACEBOOK


GOOGLEPLUS


SKYPE


TWITTER


YOUTUBE

Found 4 results

  1. Hello, I'm starting look to moving to the web control console instead of the thick client but I think I must be missing something. I have Automate 12 patch 10 installed. When I open the web console I am limited on the things I can do such as add a new client, open the settings for a client to edit passwords, default templates, etc. What am I missing? I've looked for instructions on Connectwise but not seeing what I need to help me get this set up.
  2. Hey All, Took the plunge into LT 12 today and it looks like all of our old hidden clients are now visible in the company tree. How can we hide these like we could in LT11 ? Thanks, Stephen
  3. Hi All, First post so apologies if I'm in the wrong location on the forum. We are about 6 months into the roll out and already its becoming clear that disconnected agents where the devices has been retired or replaced need to be dealt with cleverly so stop a bulk building up. We have spoken to a number of clients and they are all of the opinion anything disconnected for more that 60 days can just be deleted. A:) What are your thoughts on this, how are you handling diconnected agents B:) Is there a way to make Automate automate this process. ie Agent last connect >60 days = Retire asset C:) If a retired asset comes back online after its been retired, how does Automate handle this. Does it move it back to live, does it warn you or does it continue to ignore it. Thank you in advance for any thoughts or assistance. Regards Patrick
  4. Hi there, I'm wanting to change the time a scheduled script is running in Labtech 12. In v11 this was easy, just find the device, click on the + and then go to Scheduled Scripts for that device. However things have all changed with v12, and I can't find that area at all. I even opened a chat up with Labtech support and they couldn't find it. Where can I find it now? Thanks for your help, Steve.
×
×
  • Create New...