Jump to content
Sign in to follow this  
Shiney

SNMP Walk - Does not Populate OID Values Accurately

Recommended Posts

Hi All,

I am new to configuring SNMP on Labtech. I have managed to get SNMP Walk to work. However, the values are all listed under " Not Found in MIB Files" with Red X's.

All the required MIB files are placed under the L:\MIBS\RFC folder. I also tried to delete the MibCacheDataSet.xml file and restart the Control Centre. But I still get the same error. 

Since this fails my Firewall isn't being properly Categorized via the Detection Template either. Any help would be really appreciated.

 

Thank you !

 

image.png.227269a79cf0af899c216b3e4e73c6ad.png

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...