Jump to content
chrisrwebb

Detecting SNMP After the fact

Recommended Posts

We have some ilo devices that we set the community string after the probe had found them via a scan. The devices do not show the SNMP Explorer tab. I am trying to figure out how to get the probe to re-evaluate the device to test if it has SNMP enabled. I have tried the probe command Re-Detect on the device but that does not seem to do it. I have tried to walk the device but that does not work either. I know the SNMP is working because I can use a 3rd party tool on the probe machine to walk the device. Anyone know how to fix this?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...